[c-nsp] 7200 - policy-map foo <enter> causes telnet/console to freeze?

CiscoNSP List cisconsp_list at hotmail.com
Tue Apr 9 04:30:00 EDT 2013

12.4(6)T - Very old I know(Routers been up for nearly 3 years)...assume this is a bug, and ios upgrade is the logical option?  :)

Subject: Re: [c-nsp] 7200 - policy-map foo <enter> causes telnet/console to freeze?
From: marco at lamehost.it
To: cisconsp_list at hotmail.com
CC: cisco-nsp at puck.nether.net
Date: Tue, 9 Apr 2013 09:04:16 +0200


Il giorno mar, 09/04/2013 alle 15.11 +1030, CiscoNSP List ha scritto:

Hi guys,
Have a 7200(G1), with existing policy-maps (Working fine) - Today, tried adding a new policy-map(telnet session), and the telnet session froze after hitting enter?

(config)#policy-map TESTTEST  <enter>(telnet session frozen)

Tried also via console, and get the same result? (No error messages on console session)

Anyone experienced this before?

In a simpl word: No.

What IOS version are you running?


More information about the cisco-nsp mailing list