[e-nsp] Summit5i software upgrade issue

Marcin Kuczera marcin at leon.pl
Fri Sep 5 02:34:35 EDT 2008

I have a problem with upgrading Summit5i 6.0.10b15 to v764b4.SBxtr
Image too large. bootroom is already 8.2

Tried also v622b56.xtr but still to large...

Probably I need something between 6.0 and 6.2

Could anyone support me with that intermediate step ?


More information about the extreme-nsp mailing list