[rbak-nsp] SmartEdge 600 limits to 1Mpps on 10Ge-4-port card

support support support at lancom.ru
Wed Nov 28 21:37:37 EST 2012

We have updated bootrom to, after that tried to boot to
Things got worse - we still had the 1Mpps problem, got 2 new problems -
OSPF couldn't load routing table, BGP failed on updates with Aggregate AS 0.
We had no time to fall back to 6.2 release, so we asked not to send us
Fullview, configured static routing, left it untill this morning.

This morning we falled back to 6.2 release and tried to move the most
loaded link to an 10ge-oc192-1-port card(we have installed it yesturday.
When i tried to configure port - i got message " cannot bind this circuit
to the interface. It has an incompatible NAT policy. "
So we decided to upgrade to Now we have this release working.
OSPF works as if it were 6.2 release, BGP must work, we shall give it a try
on one of our uplinks.

Now I have some questions:
1. what is the oversubscription of 10ge-4-port card? Does it limit the sum
of traffic on each pair of ports to 10G full-duplex? If so, then we reached
this limit.
2. what should we do with our chassis, if it fails to determine hardware
type on warm start? As we do "release upgrade" or "upgrade boot", it
reloads and fails to find out chassis type(sometimes it says 0x9 - unknown,
sometimes 0x0) and sets chassis type to default SE800. After boot finishes
- we unplug power cords, plug them in, watch boot up process - everything
is ok, chassis type is correct.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://puck.nether.net/pipermail/redback-nsp/attachments/20121129/fc37da04/attachment.html>

More information about the redback-nsp mailing list